Библиография

1992

1994

1996

1997

1998

1999

2000

2001

2002

2003

2004

2005

© Cоставление библиографии - Владимир Борисов, Константин Гришин, 2005

Ссылки на источники:

http://www.rusf.ru/lukian/biblio/index.htm

http://www.ozon.ru/context/detail/id/238982/

http://www.club.lukianenko.ru/index.php


1992

1. Лукьяненко Сергей. Атомный сон: Фантаст. повести и рассказы / Худож. А.Шедченко. — Красноярск: ЛИА «Информ», 1992. — 144 с. — (Фантастика). 50.000 экз. ISBN 5-87136-012-2.
Содерж.:
Атомный сон: Повесть
Восьмой цвет радуги: Повесть
Профессионал: Рассказ
Капитан: Рассказ
Мужской разговор: Рассказ
Совпадение: Рассказ
Именем Земли: Рассказ.

2. Рыцари Сорока Островов: Фантаст. роман / Ил. Я.Ашмариной. — СПб.: Terra Fantastica, 1992. — 288 с. — (Санкт-Петербуржская б-ка фантастики «Кольцо Мариколя»). 30.000 экз. (п) ISBN 5-7921-0009-8.


1994

3. Лукьяненко Сергей. Лорд с планеты Земля: Фантаст. произведения. — Алматы: ЛИА НОМАД, 1994. — 576 с. (п).
Содерж.:
Рыцари Сорока Островов
Принцесса стоит смерти
Планета, которой нет
Мой папа — антибиотик
Л — значит люди
Поезд в Теплый Край
Дорога на Веллесберг
Фугу в мундире.


1996

4. Лукьяненко Сергей. Лорд с планеты Земля: Фантаст. роман-трилогия / Сер. оформл. С.Герцевой, А.Кудрявцева; Ил. К.Гарина; В оформл. обл. исп. работа Л.Ройо; Дизайн обл. А.Кудрявцева. — Минск: Литература, 1996. — 608 с.: ил. — (Далекая Радуга). 15.000 экз. (п) ISBN 985-6274-39-7.
Содерж.:
С. 5-142: Принцесса стоит смерти
С. 143-358: Планета, которой нет
С. 359-606: Стеклянное море.

5. Лукьяненко Сергей. Императоры Иллюзий: Романы / Сост. серии Г.Хубларов; Сер. оформл. А.Гусева; Худож. О.Барвенко. — М.: Локид, 1996. — 624 с. — (Соврем. российская фантастика). 16.000 экз. (п) ISBN 5-320-00051-0.
Содерж.:
Линия грез
Императоры Иллюзий.

6. Лукьяненко Сергей. Отложенное возмездие: Повести; Рассказы / Худож. Г.Московитина. — Киев: Кранг; Харьков: Фолио, 1996. — 384 с. — (Фантоград). 15.000 экз. (п) ISBN 5-88751-002-1.
Содерж.:
Отложенное возмездие
Пристань Желтых Кораблей
Восьмой цвет радуги
Тринадцатый город
Рассказы
Именем Земли
Капитан
Способность спустить курок
Мужской разговор
Приключения Стора
Восточная баллада о доблестном менте.


1997

7. Буркин Юлий, Лукьяненко Сергей. Остров Русь: Фантаст. роман-трилогия / Ред. и сост. серии О.Пуля; Худож. С.Смирнов; Лит. и худож. ред. О.Пуля. — М.: Аргус, 1997. — 512 с.: ил. — (Б-ка фантастики «Хронос»). 10.000 экз. (п) ISBN 5-85549-060-2.
Содерж.:
С. 6-157: Сегодня, мама!
С. 158-311: Остров Русь
С. 312-481: Царь, царевич, король, королевич...
С. 482-509: Необязательные эпилог и примечания, которые авторы написали от третьего лица, а потом добавили уточнения от первого.

8. Лукьяненко Сергей. Осенние визиты: Роман / Сер. оформл. А.Гусева; Обл. А.Яцкевича; Ил. А.Таранина. — М.: Локид, 1997. — 472 с. — (Соврем. российская фантастика). 12.000 экз. (п) ISBN 5-320-00173-8.

9. Лукьяненко Сергей. Рыцари Сорока Островов: Фантаст. произведения / «Скрещенье клинков и разрядов»: Вместо предисловия; Послесл. В.Мартыненко «Оруженосцы бесстрастного бога»; Оформл. переплета и форзаца Р.Исматуллаева, З.Шабдурасулова; Ил. В.Мартыненко. — М.: Аргус, 1997. — 576 с. — (Б-ка фантастики «Хронос»). 10.000 экз. (п) ISBN 5-85549-141-2.
Содерж.:
Рыцари Сорока Островов: Роман
Мальчик и тьма: Роман
Проводник Отсюда: Рассказы
Имитатор
Дорога на Веллесберг
Мой папа — антибиотик
Почти весна
Категория «Зет»
Визит
Слуга
Фугу в мундире
Поезд в Теплый Край
Хозяин Дорог
Проводник Отсюда.

10. Лукьяненко Сергей. "Лорд с планеты земля": «Игра стоит принцессы»: (Вместо предисловия) / Послесл. С.Переслегина «Доспехи для странствующих душ»; Ред. и сост. О.Пуля; Худож. Р.Исматуллиев, В.Мартыненко. — М.: Аргус, 1997. -- 496 с. — (Б-ка фантастики «Хронос»). 2.000 экз.
Содерж.:
Принцесса стоит смерти
Планета, которой нет
Стеклянное море.

11. Лукьяненко Сергей. Лорд с планеты Земля: Фантаст. роман-трилогия «Игра стоит принцессы»: (Вместо предисловия) / Послесл. С.Переслегина «Доспехи для странствующих душ»; Ред. и сост. О.Пуля; Худож. Р.Исматуллиев, В.Мартыненко. — М.: Аргус; ЭКСМО, 1997. — 496 с. 12.000 экз. — (Абсолютное оружие). (п) ISBN 5-85549-140-4; ISBN 5-251-00327-7.
Содерж.:
Принцесса стоит смерти
Планета, которой нет
Стеклянное море.

12. Лукьяненко Сергей. Лабиринт отражений: Фантаст. роман / Сер. оформл. А.Кудрявцева; В оформл. обл. исп. работа К.Паркинсона; Ил. И.Куприна; Дизайн макета А.Нечаева. — М.: ООО «Изд-во АСТ»; СПб.: Terra Fantastica, 1997. — 512 с. — (Звездный лабиринт). 11.000 экз. (п) ISBN 5-7841-0547-7; ISBN 5-7921-0141-8.
Содерж.:
Лабиринт отражений: Роман
Поезд в Теплый Край: Рассказ
Фугу в мундире: Рассказ.
Дополнительные тиражи:
1997 - 5.000 экз.
1997 - 5.000 экз.

13. Лукьяненко Сергей. Звезды — холодные игрушки: Фантаст. роман / Сер. оформл. А.Кудрявцева; Ил. И.Куприна; Дизайн макета А.Нечаева. — М.: ООО «Издательство АСТ-ЛТД»; СПб.: Terra Fantastica, 1997. — 480 с. — (Звездный лабиринт). 10.000 экз. (п) ISBN 5-15-000950-4; ISBN 5-7921-0170-1.
Дополнительные тиражи:
1999 - 5.000 экз (ISBN 5-237-00345-1; ISBN 5-7921-0170-1).
2000 - 5.000 экз. (ISBN 5-17-001089-3, ISBN 5-7921-0170-1)

14. Лукьяненко Сергей. Дверь во тьму: Фантаст. роман и рассказы / Сер. оформл. А.Кудрявцева. — Харьков: Фолио, 1997. — 464 с. — (Заклятые Миры). 10.000 экз. (п) ISBN 966-03-0171-5.
Содерж.:
С. 3-336: Дверь во тьму(=Мальчик и Тьма)
Рассказы
С. 337-358: Слуга
С. 361-392: Дорога на Веллесберг
С. 393-420: Мой папа — антибиотик
С. 421-461: Почти весна

15. Буркин Юлий, Лукьяненко Сергей. Остров Русь: Фантаст. романы. — М.: Аргус; ЭКСМО, 1997. — 512 с.: ил. — (Абсолютное оружие). 17.000 экз. (п) ISBN 5-85549-060-2; ISBN 5-251-00430-3.
Содерж.:
Сегодня, мама!
Остров Русь
Царь, царевич, король, королевич...
Необязательные эпилог и примечания, которые авторы написали от третьего лица, а потом добавили уточнения от первого.

16. Лукьяненко Сергей. Рыцари Сорока Островов; Мальчик и тьма: Романы. — М.: Аргус; ЭКСМО, 1997. — 576 с.: ил. — (Абсолютное оружие). 15.000 экз. (п) ISBN 5-85549-141-2; ISBN 5-251-00352-8.
Содерж.:
Рыцари Сорока Островов: Роман
Мальчик и тьма: Роман
Проводник Отсюда: Рассказы
Имитатор
Дорога на Веллесберг
Мой папа — антибиотик
Почти весна
Категория «Зет»
Визит
Слуга
Фугу в мундире
Поезд в Теплый Край
Хозяин Дорог
Проводник Отсюда.

17. Лукьяненко Сергей. Императоры Иллюзий. — Смоленск: Русич, 1997. — 368 с. — (Иные миры). 11.000 экз. (п).

18. Лукьяненко Сергей, Перумов Ник. Не время для драконов / Разраб. сер. оформл. худож. И.Саукова; В оформл. обл. исп. работа К.Мерфи: Роман. — М.: ЗАО Изд-во Эксмо, 1997. — 480 с. — (Абсолютная магия). 30.000 экз. (п) ISBN 5-251-00690-X.


1998

19. Лукьяненко Сергей. Осенние визиты: Роман. — М.: АСТ; Локид, 1998. — 480 с. — (Звездный лабиринт). 15.000 экз. (п). ISBN 5-15-000833-8 (АСТ), ISBN 5-320-00173-8 (Локид).
Дополнительные тиражи:
1999 - 5.000 экз. (ISBN 5-237-03085-8)
1999 - 6.000 экз. (ISBN 5-237-03085-8)
2000 - 5.000 экз. (ISBN 5-237-03085-8)
2000 - 5.000 экз. (ISBN 5-17-003483-0)
2002 - 10.000 экз. (ISBN 5-17-007513-8)

20. Лукьяненко Сергей. Звездная тень: Фантаст. роман / Сер. оформл. А.Кудрявцева; Худож. А.Дубовик. — М.: ООО «Фирма «Издательство АСТ», 1998. — 496 с. — (Звездный лабиринт). 20.000 экз. (п) ISBN 5-237-00071-1.
Дополнительные тиражи:
1999 - 4.000 экз.
2000 - 5.000 экз. (ISBN 5-237-00071-1)
2000 - 5.000 экз. (ISBN 5-17-003297-8)

21. Лукьяненко Сергей. Холодные берега: Фантаст. роман / Сер. оформл. А.Кудрявцева; Худож. А.Дубовик. — М.: ООО «Фирма «Издательство АСТ», 1998. — 496 с. — (Звездный лабиринт). 20.000 экз. (п) ISBN 5-237-00449-0.
Дополнительные тиражи:
1999 - 5.000 экз.
2000 - 5.000 экз.
2000 - 5.000 экз. (ISBN 5-17-003289-7)

22. Лукьяненко Сергей. Линия грез: Роман. — М.: АСТ, 1998. — 528 с. — (Звездный лабиринт). 12.000 экз. (п). ISBN 5-237-00968-9
Дополнительные тиражи:
1999 - 5.000 экз.
2000 - 5.000 экз. (ISBN 5-17-003247-1)
2000 - 5.000 экз. (ISBN 5-237-00968-9)

23. Лукьяненко Сергей. Императоры иллюзий: Фантаст. роман / Худож. А.Дубовик; Ил. В.Мартыненко. — М.: ООО «Фирма «Издательство АСТ-ЛТД», 1998. — 448 с. — (Звездный лабиринт). 15.000 экз. (п) ISBN 5-237-01173-X.
Содерж.:
С. 5-358: Императоры иллюзий: Роман
С. 359-459: Тени снов: Повесть.
Дополнительные тиражи:
1999 - 4.000 экз.

24. Лукьяненко Сергей. Ночной Дозор: Фантаст. роман / Сер. оформл. А.Кудрявцева; В оформл. обл. исп. работа худож. Anry. — М.: ООО «Фирма «Издательство АСТ», 1998. — 480 с. — (Звездный лабиринт). 20.000 экз. (п) ISBN 5-237-01511-5.
Дополнительные тиражи:
1999 - 5.000 экз.
2000 - 5.000 экз.
2001 - 10.000 экз. (ISBN 5-17-008498-6)


1999

25. Лукьяненко Сергей, Перумов Ник. Не время для драконов: Фантаст. роман / Сер. оформл. А.Кудрявцева; В оформл. обл. исп. работа худож. Anry. — М.: ООО «Фирма «Издательство АСТ», 1999. — 496 с. — (Заклятые Миры). 16.000 экз. (п) ISBN 5-237-01871-8.
Дополнительные тиражи:
2000 - 12.500 экз. (ISBN 5-237-04936-2)

26. Лукьяненко Сергей. Фальшивые зеркала: Фантаст. роман / Сер. оформл. А.Кудрявцева; В оформл. обл. исп. работа худож. Anry. — М.: ООО «Фирма «Издательство АСТ», 1999. — 464 с. — (Звездный лабиринт). 30.000 экз. (п) ISBN 5-237-01961-7.
Дополнительные тиражи:
1999 - 5.000 экз.
2000 - 5.000 экз.
2000 - 5.000 экз. (ISBN 5-17-003475-X)
2003 - 10.000 экз. (ISBN 5-17-007881-1)

27. Лукьяненко Сергей. «Л» — значит люди: Повести и рассказы / Сер. оформл. А.Кудрявцева; Худож. А.Дубовик. — М.: ООО «Фирма «Издательство АСТ», 1999. — 464 с. — (Звездный лабиринт). 20.000 экз. (п) ISBN 5-237-02803-9.
Содерж.:
Прекрасное далеко
С. 12-40: Дорога на Веллесберг
С. 40-65: Мой папа — антибиотик
С. 65-101: Почти весна
С. 101-126: Вкус свободы
«Л» — значит люди
С. 130-148: Слуга
С. 150-173: «Л» — значит люди
С. 175-191: Визит
С. 193-208: Поезд в Теплый Край
С. 210-226: Проводник Отсюда
С. 228-246: Хозяин дорог
Человек, который многого не умел
С. 250-253: За лесом, где подлый враг
С. 253-264: Способность спустить курок
С. 264-267: Нарушение
С. 267-284: Именем Земли
С. 285-288: Человек, который многого не умел
С. 288-297: Капитан
С. 298-301: Последний шанс
С. 301-305: Люди и не-люди
С. 305-318: Категория «зет»
Временная суета
С. 323-401: Временная суета
С. 403-415: Ласковые мечты полуночи
Фугу в мундире
С. 420-425: Восточная баллада о доблестном менте
С. 427-438: Дюралевое небо
С. 440-458: Фугу в мундире
Сборник в целом, разделы и отдельные произведения сопровождаются комментариями автора.
Дополнительные тиражи:
1999 - 5.000 экз.
2000 - 5.000 экз. (ISBN 5-17-000457-5)
2001 - 10.000 экз. (ISBN 5-17-004958-7)
2003 - 8.000 экз. (ISBN 5-17-004958-7)

28. Лукьяненко Сергей. Лорд с планеты Земля: Романы. — М.: ООО «Фирма «Издательство АСТ», 1999. — 512 с. — (Звездный лабиринт). 15.000 экз. (п) ISBN 5-237-02998-1.
Содерж.:
С. 7-118: Принцесса стоит смерти
С. 119-294: Планета, которой нет
С. 295-498: Стеклянное море
Дополнительные тиражи:
1999 - 5.000 экз.
2000 - 5.000 экз.
2001 - 10.000 экз. (ISBN 5-17-004132-2)
2003 - 10.000 экз. (ISBN 5-17-010718-8)

29. Лукьяненко Сергей, Буркин Юлий. Остров Русь / Худож. А.Дубовик. — М.: ООО «Фирма «Издательство АСТ», 1999. — 478 с. — (Звездный лабиринт). (п) ISBN 5-237-03145-5.
Содерж.:
Сегодня, мама!
Остров Русь
Царь, царевич, король, королевич...
Дополнительные тиражи:
2000 - 5.000 экз. (ISBN 5-17-003342-7)

30. Лукьяненко Сергей. Геном: Роман. — М.: ООО «Фирма «Издательство АСТ», 1999. — 448 с. — (Звездный лабиринт). 20.000 экз. (п) ISBN 5-237-03859-X
Дополнительные тиражи:
2000 - 10.000 экз.
2001 - 10.000 экз. (ISBN 5-17-004496-8)


2000

31. Лукьяненко Сергей. Лабиринт отражений: Фантаст. роман / Сер. оформл. А.Кудрявцева; В оформл. обл. исп. работа Anry. — Иллюстрации И.Куприна; Дизайн макета И.Куприна. - М.: ООО "Издательство АСТ", СПб.: Terra Fantastica, 2000. — 480 с. — (Звездный лабиринт). 51.000 экз. (п) ISBN 5-17-001757-X, ISBN 5-17-007792-0.

32. Лукьяненко Сергей. Рыцари Сорока Островов; Мальчик и тьма / Худож. А.Манохин. — М.: ООО «Фирма «Издательство АСТ», 2000. — 464 с. — (Звездный лабиринт). 25.000 экз. (п) ISBN 5-237-04490-5.
Содерж.:
С. 5-219: Рыцари Сорока Островов
С. 221-461: Мальчик и тьма
Дополнительные тиражи:
2000 - 5.000 экз

33. Лукьяненко Сергей, Васильев Владимир. Дневной дозор: Роман / Худож. А.Манохин. — М.: ООО «Фирма «Издательство АСТ», 2000. — 445 с. — (Звездный лабиринт). 35.000 экз. (п) ISBN 5-237-04795-5
Дополнительные тиражи:
2000 - 5.000 экз.

34. Лукьяненко Сергей, Перумов Ник. Не время для драконов. — М.: ЗАО Изд-во ЭКСМО-Пресс, 2000. — 480 с. 12.100 экз. (п) ISBN 5-04-004652-9.

35. Лукьяненко Сергей, Перумов Ник. Не время для драконов: Фантаст. роман. — М.: АСТ, 2000. — 416 с. — (Звездный лабиринт). 8.000 экз. (п) ISBN 5-17-003391-5.
Дополнительные тиражи:
2000 - 7.000 экз. (ISBN 5-17-001096-6) 2001 - 8.000 экз. (ISBN 5-17-006623-6)
2003 - 10.000 экз. (ISBN 5-17-006623-6)

36. Лукьяненко Сергей. Близится утро: Фантаст. роман / Сер. оформл. С.Герцевой, А.Кудрявцева; Худож. В.Ненов. — М.: ООО «Изд-во АСТ», 2000. — 381 с. — (Звездный лабиринт). 50.000 экз. (п) ISBN 5-17-003363-X.
Дополнительные тиражи:
2001 - 10.000 экз.


2001

37. Лукьяненко Сергей. Танцы на снегу / Худож. А.Дубовик. — М.: АСТ, 2001. — 415 с. — (Звездный лабиринт). 50.000 экз. (п) ISBN 5-17-007792-0.
Дополнительные тиражи:
2003 - 10.000 экз.


2002

38. Лукьяненко Сергей. Звезды — холодные игрушки; Звездная тень / Худож. А.Дубовик. — М.: АСТ, 2002. — 717 с. — (Звездный лабиринт: Коллекция). 15.000 экз. (п) ISBN 5-17-011646-2.
Содерж.:
С. 5-370: Звезды — холодные игрушки
С. 371-716: Звездная тень.
Дополнительные тиражи:
2003 - 10.000 экз.

39. Лукьяненко Сергей. Атомный сон / Худож. В.Бондарь. — М.: АСТ, 2002. — 444 с. — (Звездный лабиринт). 30.000 экз. (п) ISBN 5-17-012405-8
Сб. включает рассказы, эссе, сценарий и лит. мистификации.
Содерж.:
С. 5: [Предисловие автора]
С. 7-90: Прозрачные витражи
С. 91-170: Атомный сон
От судьбы
С. 174-186: Вечерняя беседа с господином особым послом
С. 187-202: От судьбы
С. 203-210: Шаги за спиной
С. 211-222: Переговорщики
С. 223-236: Ахауля ляляпта
Спираль времени
С. 239-242: Мужской разговор
С. 243-244: Спираль времени
С. 245-247: Профессионал
С. 248-250: Совпадение
С. 251-259: Очень важный груз
Век движущихся картинок
С. 264-269: Век движущихся картинок: (Сто лет после Золотого века)
С. 270-286: История болезни, или Игры, которые играют в Людей
Москва вампирская...
С. 289-418: Ночной Дозор
Аргентумный ключ
С. 422-440: Кобланды-батыр и Барса-Кельмес
С. 441-443: Аргентумный ключ

40. Лукьяненко Сергей. Лабиринт отражений; Фальшивые зеркала; Прозрачные витражи / Худож. Anry. — М.: АСТ, 2002. — 796 с. — (Звездный лабиринт: Коллекция). 10.000 экз. (п) ISBN 5-17-014695-7.
Содерж.:
С. 5-341: Лабиринт отражений
С. 343-717: Фальшивые зеркала
С. 719-795: Прозрачные витражи.

41. Лукьяненко Сергей. Линия Грез; Императоры иллюзий / Худож. А.Дубовик. — М.: АСТ, 2002. — 671 с. — (Звездный лабиринт: Коллекция). 10.000 экз. (п) ISBN 5-17-014455-5.
Содерж.:
С. 5-368: Линия Грез
С. 369-653: Императоры иллюзий
С. 655-669: Приложение
С. 670: От автора.
Дополнительные тиражи:
2003 - 10.000 экз.

42. Лукьяненко Сергей. Спектр (Каждый охотник желает знать): Роман в семи частях, с семью прологами и одним эпилогом / Худож. В.Бондарь. — М.: АСТ, 2002. — 490 с. — (Звездный лабиринт). 76.000 экз. (п) ISBN 5-17-014364-8.
Дополнительные тиражи:
2003 - 15.000 экз.


2003

 | 43. Лукьяненко Сергей. Рыцари Сорока Островов; Мальчик и тьма: Фантаст. романы. — М.: ООО «Изд-во АСТ», 2003. — 412 с. — (Звездный лабиринт). 10.000 экз. (п) ISBN 5-17-016310-X.
 | 44. Лукьяненко Сергей. Ночной Дозор; Лукьяненко Сергей, Васильев Владимир. Дневной Дозор. — М.: АСТ, 2003. — 763 с. — (Звездный лабиринт: Коллекция). 10.000 экз. (п) ISBN 5-17-015507-7. Содерж.: С. 5-384: Лукьяненко Сергей. Ночной дозор С. 385-762: Лукьяненко Сергей, Васильев Владимир. Дневной дозор.
 | 45. Лукьяненко Сергей. Принцесса стоит смерти: Роман. — М.: ООО «Изд-во АСТ», 2003. — 206 с. — (Звездный лабиринт). 10.000 экз. (о) ISBN 5-17-018695-9.
 | 46. Лукьяненко Сергей. Планета, которой нет: Роман. — М.: ООО «Изд-во АСТ», 2003. — 239 с. — (Звездный лабиринт). 10.000 экз. (о) ISBN 5-17-018675-4.
 | 47. Лукьяненко Сергей. Стеклянное море. — М.: ООО «Изд-во АСТ», Ермак, 2004. — 287 с. — (Звездный лабиринт). 10.000 экз. (о) ISBN 5-17-008814-0. Книга вышла в 2003 году
 | 48. Лукьяненко Сергей. Мальчик и тьма. / Обл. В.Бондарь, А.Кудрявцев. — М.: ООО «Изд-во АСТ», ООО «Изд-во Астрель», 2003. — 314[6] с. — (Волшебная страна). 10.000 экз. (п) ISBN 5-17-018213-9, ISBN 5-271-06078-0.
 | 49. Лукьяненко Сергей. Холодные берега; Близится утро / Обл. В.Ненова, А.Дубовика. — М.: ООО «Изд-во АСТ», 2003. — 702 с. — (Звездный лабиринт: Коллекция). 10.000 экз. (п) ISBN 5-17-014237-4. Содерж.: С. 5-360: Холодные берега С. 361-701: Близится утро.
LiniyaGrez | 50. Лукьяненко Сергей. Линия Грез; Императоры иллюзий; Тени снов: Фантаст. романы. — М.: ООО «Изд-во АСТ»; Ермак, 2003. — 764 с. — (Звездный лабиринт: Коллекция). 10.000 экз. (п) ISBN 5-17-018752-1.


2004

51. Лукьяненко Сергей. Дозор. — М.: ООО «Изд-во АСТ», 2004. — 936 с. 30.000 экз. (п) ISBN 5-17-022068-5.
Книга вышла в 2003 году
Содерж.:
Лукьяненко Сергей. Ночной дозор
Лукьяненко Сергей, Васильев Владимир. Дневной дозор
Лукьяненко Сергей. Сумеречный дозор.

Genom

52. Лукьяненко Сергей. Геном. Танцы на снегу / Предисл. С.Лукьяненко «От автора» (С. 5-6). — М.: ООО «Изд-во АСТ»; Ермак, 2004. — 735 с. — (Звездный лабиринт: Коллекция). 10.000 экз. (п) ISBN 5-17-021539-8; ISBN 5-9577-0946-8.

Содерж.:
С. 7-360: Геном
С. 361-734: Танцы на снегу.

40ostrov

53. Лукьяненко Сергей. Рыцари Сорока Островов. Мальчик и тьма. Лорд с планеты Земля. — М.: ООО «Изд-во АСТ»; Ермак, 2004. — 922 с. — (Звездный лабиринт: Коллекция). 10.000 экз. (п) ISBN 5-17-021550-9.

Содерж.:
С. 5-196: Рыцари Сорока Островов
С. 197-410: Мальчик и тьма
С. 411-921: Лорд с планеты Земля

54. Лукьяненко Сергей. Сумеречный дозор / Худож. В.Бондарь. — М.: ООО «Изд-во АСТ»; Ермак, 2004. — 447 с. — (Звездный лабиринт). 100.000 экз. (п) ISBN 5-17-021088-4; ISBN 5-9577-0808-9.

55.Лукьяненко Сергей. Мальчик и тьма / Худож. В.Бондарь. — М.: ООО «Изд-во АСТ»; Ермак, 2004. — ??? с. — (Звездный лабиринт). 15.000 экз. (о)

56. Буркин Юлий, Лукьяненко Сергей. Сегодня, мама! — М.: ООО «Изд-во АСТ»; ВЗОИ, 2004. — 206 с. — (Звездный лабиринт). 10.000 экз. (о) ISBN 5-17-023041-9

57. Буркин Юлий, Лукьяненко Сергей. Остров Русь — М.: ООО «Изд-во АСТ»; ВЗОИ, 2004. — ??? с. — (Звездный лабиринт). 10.000 экз. (о)

58. Буркин Юлий, Лукьяненко Сергей. Царь, царевич, король, королевич — М.: ООО «Изд-во АСТ»; ВЗОИ, 2004. — 238 с. — (Звездный лабиринт). 10.000 экз. (о) 5-17-024020-1, 5-9602-0400-2

59. Лукьяненко Сергей. Рыцари Сорока островов / Худож. В.Бондарь. — М.: ООО «Изд-во АСТ»; Ермак, 2004. — 287 с. — (Звездный лабиринт). 15.000 экз. (о) 5-17-022344-7

60. Лукьяненко Сергей. Звезды - холодные игрушки. Звездная Тень. — М.: ООО «Изд-во АСТ»; Ермак, 2004. — 752 с. — (Библиотека мировой фантастики). 3.000 экз. (п) ISBN 5-17-023015-Х, ISBN 5-9577-1194-2.
Содерж.:
С. 5-380: Звезды - холодные игрушки
С. 381-738: Звездная Тень
С. 739-750: Инопланетные расы в романах "Звезды - холодные игрушки" и "Звездная тень". Справочные Материалы.

Zvezdy

61. Лукьяненко Сергей. Звезды - холодные игрушки. — М.: ООО «Изд-во АСТ»; Ермак, 2004. — 752 с. — (Библиотека фантастики). 6.000 экз. (п) ISBN 5-17-023013-3, ISBN 5-9577-1193-4.

Содерж.:
С. 5-380: Звезды - холодные игрушки
С. 381-749: Звездная Тень
С. 739-750: Инопланетные расы в романах "Звезды - холодные игрушки" и "Звездная тень". Справочные Материалы

62. Лукьяненко Сергей. Холодные берега. Близится утро. — М.: ООО «Изд-во АСТ», Люкс, 2004. — 704 с. — (Библиотека мировой фантастики). 4.000 экз. (п) ISBN 5-17-024755-9, ISBN 5-9660-0169-3.
Содерж.:
С. 5-360: Холодные берега
С. 361-701: Близится утро.

63. Лукьяненко Сергей. Гаджет / Худож. В.Калининский. — М.: АСТ, 2004. — 412 с. — (Звездный лабиринт). 100.000 экз. (п) ISBN 5-17-024018-X
Содерж.:
С. 5-8: [Предисловие автора]
Стройка века
С. 9-28 Стройка века
С. 29-46 Сухими из воды
С. 47-71 Купи кота
С. 72-102 Кровавая оргия в марсианском аду
С. 103-115 Если вы свяжетесь прямо сейчас...
С. 116-127 Девочка с китайскими зажигалками
С. 128-130 Новая, новая сказка...
С. 131-140 Без паники!
Донырнуть до звезд
С. 141-156 Мы не рабы
С. 157-167 Гаджет
С. 168-185 Плетельщица Снов
С. 186-195 Не спешу
С. 196-206 Донырнуть до звезд
С. 207-223 Эволюция научного мировоззрения на примерах из популярной литературы
С. 224-230 От Голубя - к Геркулесу
С. 231-239 Доктор Лем и нанотехи
С. 240-255 Нечего делить
С. 256-264 Наносказочка
Ремарка
С. 265-271 Новый роман "Ремарка"
С. 272-281 Провернуть назад!
С. 282-291 Выпаренные сюжеты
С. 292-296 Если бы я писал "Красную Шапочку"
Периодическая тризна
С. 297-303 Сами мы не местные
С. 304-312 Хождение в Кино
С. 313-315 Периодическая тризна
С. 316-328 Апостолы инструмента
С. 329-412 Калеки. Повесть

64. Лукьяненко Сергей. Ночной Дозор. — М.: ООО «Изд-во АСТ», 2004. — 384 с. — 30.000 экз. (п) ISBN 5-17-025476-8

65. Васильев Владимир, Лукьяненко Сергей. Дневной Дозор. — М.: ООО «Изд-во АСТ», 2004. — 384 с. — 15.000 экз. (п) ISBN 5-17-025715-5

66. Лукьяненко Сергей. Сумеречный Дозор. — М.: ООО «Изд-во АСТ», 2004. — 445 с. — 20.000 экз. (п) ISBN 5-17-025716-3

67. Лукьяненко Сергей. Ночной Дозор. — М.: ООО «Изд-во АСТ», 2004. — 384 с. — 20.000 экз. (п) ISBN 5-17-025476-8

68. Васильев Владимир, Лукьяненко Сергей. Дневной Дозор. — М.: ООО «Изд-во АСТ», 2004. — 384 с. — 15.000 экз. (п) ISBN 5-17-025883-6

69. Лукьяненко Сергей. Сумеречный Дозор. — М.: ООО «Изд-во АСТ», Ермак, 2004. — 445 с. — 5.000 экз. (п) ISBN 5-17-023380-9, ISBN 5-9577-1223-X


2005

3in1

70. Васильев Владимир, Лукьяненко Сергей. Ночной Дозор. Дневной Дозор. Сумеречный Дозор. — М.: ООО «Изд-во АСТ», 2005. – 944 с.– 30000 экз. ISBN 5-17-022376-5.

Авторский сборник.

Provodnik

71. Лукьяненко Сергей. Проводник отсюда. – М.: ООО «Изд-во АСТ», Транзиткнига, 2005 – Серия: Звездный лабиринт: коллекция. – 944 с. –25000 экз., ISBN 5-17-031165-6, 5-9578-2128-4

Авторский сборник

Содержание:

Прекрасное далеко

Дорога на Веллесберг c. 5-31

Мой папа - антибиотик c. 32-49

Почти весна c. 50-75

Вкус свободы c. 76-97

"Л" - значит люди

Слуга c. 98-111

"Л" - значит люди c. 112-130

Визит c. 131-144

Поезд в теплый край c. 145-157

Проводник отсюда c. 158-171

Хозяин дорог c. 172-189

Человек, который многого не умел

За лесом, где подлый враг… c. 190-192

Способность спустить курок c. 193-200

Нарушение c. 201-203

Именем земли c. 204-216

Человек, который многого не умел c. 217-219

Капитан c. 220-227

Последний шанс c. 228-230

Люди и не-люди c. 231-234

Категория "Зет" c. 235-243

Мужской разговор c. 244-247

Спираль времени c. 248-249

Профессионал c. 250-252

Совпадение c. 253-254

Очень важный груз c. 255-265

Временная суета

Временная суета c. 266-324

Ласковые мечты полуночи c. 325-337

Фугу в мундире, или Стройка века

Восточная баллада о доблестном менте c. 338-342

Фугу в мундире c. 343-358

Стройка века c. 359-373

Сухими из воды c. 374-387

Кровавая оргия в марсианском аду c. 388-410

Если вы свяжетесь прямо сейчас c. 411-419

Девочка с китайскими зажигалками c. 420-428

Новая, новая сказка… c. 429-430

Без паники! c. 431-435

При условии, что он - черный… c. 436-448

Донырнуть до звезд

Мы не рабы c. 449-460

Гаджет c. 461-468

Плательщица Снов c. 469-481

Не спешу c. 482-488

Донырнуть до звезд c. 489-496

Эволюция научного мировоззрения на примерах из популярной литературы (Историческая справка) c. 497-509

От Голубя - к Геркулесу c. 510-514

Доктор Лем и нанотехи c. 515-520

Нечего делить c. 521-532

Наносказочка c. 533-538

Вся эта ложь (Радиопьеса) c. 539-548

Живи спокойно c. 549-557

Удачи в Новом году! c. 558-565

От судьбы

Купи кота c. 566-581

Сердце снарка c. 582-600

Вечерняя беседа с господином особым послом c. 601-611

От судьбы c. 612-625

Шаги за спиной c. 626-632

Переговорщики c. 633-643

Ахауля Ляляпта c. 644-659

Аргентумный ключ

Дюралевое небо c. 660-669

Аргентумный ключ c. 670-673

Новый роман "Ремарка" c. 674-678

Провернуть назад! c. 679-685

Выпаренные сюжеты c. 686-692

Если бы я написал "Красную Шапочку" c. 693-697

Век движущихся картинок

Век движущихся картинок (Сто лет после золотого века) c. 698-703

История болезни, или Игры, которые играют в Людей c. 704-717

Сами мы не местные c. 718-722

Хождение в кино c. 723-728

Периодическая тризна c. 729-730

Апостолы инструмента c. 731-743

Кредо

Атомный сон c. 744-814

Калеки c. 815-877

Кредо c. 878-937

72. Лукьяненко Сергей. «Л» - значит люди. — М.: ООО «Изд-во АСТ», 2005 – 384 с. – 10000 экз., ISBN 5-17-029814-5, Серия: Звездный лабиринт

Авторский сборник

Содержание:

Прекрасное далеко c. 7-102

"Л" - значит люди c. 103-202

Человек, который многого не умел c. 203-262

Временная суета c. 263-344

Фугу в мундире c. 345-380

Chernovik

73. Лукьяненко Сергей. Черновик. – М.: Издательства: АСТ, Транзиткнига, 2005. – 416 с. – 120000 экз., ISBN 5-17-033151-7, 5-9713-0250-7, 5-9578-2740-1

PosledniyDozor

74. Лукьяненко Сергей. Последний дозор – М.: Издательства: АСТ, АСТ – Москва, 2005. – 400 с. – 200000 экз., ISBN 5-17-035440-1, 5-9713-1468-8


Премии

Литературные премии

1993

1.Фестиваль фантастики «Аэлита» (Екатеринбург)

Премия "Старт" (за лучшую дебютную авторскую книгу молодого автора) - за сборник "Атомный сон".

1995

2. Конференция любителей фантастики «Интерпресскон» (Санкт-Петербург)

Премия «Интерпресскон» в номинации «Малая форма» - за рассказ «Фугу в мундире».

3. Фестиваль фантастики «Сибкон» (Красноярск)

Жанровая премия «Меч Руматы» (за лучшее произведение героико- романтической фантастики) - за роман «Рыцари Сорока островов».

1996

4. Конференция любителей фантастики «Интерпресскон» (Санкт-Петербург)

Премия «Интерпресскон» в номинации «Малая форма» - за рассказ «Слуга».

1997

5. II Конгресс фантастов России «Странник» (Санкт-Петербург)

Жанровая премия «Меч Руматы» (за лучшее произведение героико- романтической фантастики) – за дилогию «Императоры иллюзий».

1998

6. Первый Московский форум фантастики (Москва)

Премия «Сигма-Ф» – за роман «Осенние визиты».

7. Фестиваль фантастики и ролевых игр «Зиланткон» (Казань)

Премия «Большой Зилант» – за роман «Лабиринт отражений».

1999

8.. Фестиваль фантастики «Аэлита» (Екатеринбург)

Премия «Аэлита» – за общий вклад в развитие отечественной фантастики.

9. IV Конгресс фантастов России «Странник» (Санкт-Петербург)

Премия «Странник» в номинации «Крупная форма» - за роман «Ночной Дозор».

10. Фестиваль фантастики «Звездный мост» (Харьков)

Премия «Серебряный кадуцей» в номинации «Циклы, сериалы и романы с продолжениями» – за роман «Фальшивые зеркала».

11. Премия «Серебряный кадуцей» в номинации «Крупная форма» - за роман «Ночной Дозор».

2000

12. Конференция любителей фантастики «Интерпресскон» (Санкт-Петербург)

Премия «Интерпресскон» в номинации «Крупная форма» - за роман «Фальшивые зеркала».

13. Специальная премия (от фэн-группы "Мертвяки" и московского клуба "Банный Лист") за лучшее литературное убийство Юрия Семецкого - за роман "Геном".

14. Фестиваль фантастики «Звездный мост» (Харьков)

Премия «Золотой кадуцей» (совместно с Владимиром Васильевым) в номинации «Циклы, сериалы и романы с продолжениями» - за роман «Дневной Дозор».

15. Специальная премия от Харьковского института чудаков - за выдающиеся заслуги перед Ее Величеством Фантастикой.

2001

16. Конференция по проблемам научной фантастики и фэнтези «РосКон» (Москва)

Премия «Золотой РосКон» (совместно с Владимиром Васильевым) в номинации «Художественные произведения» - за роман «Дневной Дозор».

17. Конференция любителей фантастики «Интерпресскон» (Санкт-Петербург)

Премия «Русская фантастика» - за дилогию «Искатели неба».

18. Фестиваль фантастики «Литуаникон» (Литва)

Диплом фестиваля за 1-е место в номинации «Лучший роман зарубежного автора + лучший перевод на литовский» – за роман «Лабиринт отражений» в переводе Гинтаса Иваницкаса (Литва, Каунас).

19. Фестиваль фантастики «Звездный мост» (Харьков)

Премия «Серебряный кадуцей» в номинации «Циклы, сериалы и романы с продолжениями» - за роман «Близится утро».

20. VI Конгресс фантастов России «Странник» (Санкт-Петербург)

Премия «Странник» в номинации «Малая форма» - за рассказ «Вечерняя беседа с господином особым послом».

2002

21. Конференция по проблемам научной фантастики и фэнтези «РосКон» (Москва)

Премия Кира Булычева «Алиса» (вручается за лучшее детское научно-фантастическое произведение) – за роман «Танцы на снегу».

22. Конференция любителей фантастики «Интерпресскон» (Санкт-Петербург)

Премия «Интерпресскон» в номинации «Малая форма» - за рассказ «От судьбы».

2003

23. Конференция по проблемам научной фантастики и фэнтези «РосКон» (Москва)

Премия «Золотой РосКон» в номинации «Романы» – за роман «Спектр».

24. Премия «Серебряный РосКон» в номинации «Повести, рассказы» – за повесть «Пограничное время».

25. Международный конвент фантастики «КиевКон» (Киев)

Премия «Большая Урания» (премия Томского фестиваля фантастики «Урания», вручалась на «КиевКоне» ввиду того, что в этом году фестиваль в Томске не проводился) – за роман «Спектр».

26. Московский форум фантастики (Москва)

Премия «Сигма-Ф» (приз читательских симпатий журнала «Если») в номинации «Роман» – за роман «Спектр».

27. Конференция любителей фантастики «Интерпресскон» (Санкт-Петербург)

Премия Бориса Стругацкого «Бронзовая улитка» в номинации «Крупная форма» – за роман «Спектр».

28. Премия «Интерпресскон» в номинации «Крупная форма» - за роман «Спектр».

29. "EuroCon-2003" (Турку, Финляндия)

Сергей Лукьяненко признан лучшим писателем-фантастом Европы.

30. Фестиваль фантастики "Звездный мост" (Харьков)

Премия «Золотой кадуцей» в номинации «Крупная форма (романы)» – за роман «Спектр».

2005

31. Конференция по проблемам научной фантастики и фэнтези «РосКон» (Москва)

Премия "Фантаст года", учрежденная издательством "Эксмо" совместно с оргкомитетом "РосКона", которая присуждается самому рейтинговому и успешному автору-фантасту по результатам прошедшего года

32. Премия «Бронзовый Роскон» – за рассказ «Кровавая оргия в марсианском аду».

33. Конференция любителей фантастики «Интерпресскон» (Санкт-Петербург)

Премия «Интерпресскон» в номинации «Малая форма» – за рассказ «Кровавая оргия в марсианском аду».


Анонс

Время слушать

Ещё несколько лет назад никто не знал, что такое аудиокнига, слова такого не было. Однако во все времена люди не только читали, но и слушали литературные произведения. Исполнители текстов от древнейших сказителей до современных дикторов были популярны всегда. XIX век подарил миру звукозапись – фонограф, XXI – новые форматы, в частности, mp3, позволяющий уместить целый роман на одном диске. Сегодня аудиокнига становится не просто модной, но и по-настоящему незаменимой. Звучащие слова нужны тем, кому некогда читать глазами или тем, у кого нет такой возможности, тем, кто лучше воспринимает информацию на слух, наконец, просто ценителем этого, по существу, нового вида искусства.

Издательство «Аудиокнига» предполагает охватить всю мировую литературу, всех времен и народов, всех жанров и направлений. Изучая скромный ассортимент сегодняшних аудиокниг, мы догадываемся, что в этой области существуют свои приоритеты, отличные от традиционного книжного рынка, и конечно, на новом небосклоне засияют новые звёзды, Но пока мы открываем наш проект именами тех авторов, чьи бестселлеры, безусловно, будут востребованы в любом формате. Это создатель самых знаменитых интеллектуальных триллеров Дэн Браун, мастер остросюжетных историй Сидни Шелдон, фантаст №1 в России Сергей Лукьяненко, один из лучших современных прозаиков Василий Аксёнов.

Издательство «Аудиокнига» в самое ближайшее время готовит к выпуску:

В серии «Бестселлер»:

Дэн Браун «Код да Винчи»

Дэн Браун «Цифровая крепость»

Дэн Браун «Ангелы и демоны»

Дэн Браун «Точка обмана»

Сидни Шелдон «Мельницы богов»

Сидни Шелдон «Интриганка»

Сидни Шелдон «Узы крови»

Сидни Шелдон «Пески времени»

Сидни Шелдон «Если наступит завтра»

В серии «Наша фантастика»:

Сергей Лукьяненко «Черновик»

Сергей Лукьяненко «Последний дозор»

Сергей Лукьяненко «Линия грёз»

Сергей Лукьяненко «Императоры иллюзий»

Сергей Лукьяненко «Тени снов»

Сергей Лукьяненко «Звёзды – холодные игрушки»

Сергей Лукьяненко «Звездная тень»

Сергей Лукьяненко «Геном»

Владимир Васильев «Волчья натура»

Владимир Васильев «Зверь в каждом из нас»

Владимир Васильев «Горячий старт»

Василий Головачев «Смерч»

Василий Головачев «Ко времени моих слез»

Александр Мазин «Варяг»

Александр Мазин «Я – инквизитор»

Александр Мазин «Варвары»

В серии «Зарубежная фантастика»:

Клиффорд Саймак «Кольцо вокруг Солнца»

Станислав Лем «Возвращение со звёзд»

Станислав Лем «Непобедимый»

Анжей Сапковский «Башня шутов»

В серии «Познай себя»:

Наталья Правдина «Выше нас только звезды»

Наталья Правдина «Любовь – чудесная страна»

Наталья Правдина «Мой ребенок – будущий миллионер»

Александр Свияш «Улыбнись, пока не поздно»

Людмила Белова «Цигун. Медитация»

Людмила Белова «Цигун на каждый день»

Николай Козлов «Философские сказки для обдумывающих житье,

или Веселая книга о свободе и нравственности»

В серии «Современная проза»:

Василий Аксёнов «Остров Крым»

Василий Аксёнов «Московская сага» (в 3-х книгах)

Василий Аксёнов «Москва-ква-ква»

Василий Аксёнов «Апельсины из Марокко»

Василий Аксёнов «Звёздный билет»

Дмитрий Быков «Эвакуатор»

Виктор Пелевин «Омон Ра»

Виктор Пелевин «Generation “П”»

Виктор Пелевин «Священная книга оборотня»

Виктор Пелевин «The Best»

Виктор Пелевин «Числа»

Виктор Пелевин «Желтая стрела. Сборник повестей и рассказов»

Екатерина Вильмонт «Умер-шмумер»

Екатерина Вильмонт «Бред сивого кобеля»

Полина Дашкова «Легкие шаги безумия»

Полина Дашкова «Вечная ночь»

Анатолий Рыбаков «Дети Арбата»

В серии «Мастера прозы. ХХ век»:

Михаил Булгаков «Мастер и Маргарита»

Михаил Булгаков «Роковые яйца»

Владимир Гиляровский «Москва и москвичи»

В серии «Антология юмора»:

Илья Ильф, Евгений Петров «Двенадцать стульев»

Илья Ильф, Евгений Петров «Золотой телёнок»

Аркадий Аверченко

О хороших, в сущности, людях!

В серии «Юмор нашего времени»:

Алекс Экслер «Записки кота Шашлыка»

Алекс Экслер «Записки невесты программиста»

Виктор Шендерович «Пластилиновое время»

В серии «Лучшее – детям»:

Кир Булычев «Путешествие Алисы»

Кир Булычев «Миллион приключений»

Вильгельм Гауф «Сказки»

Ганс Христиан Андерсен «Сказки»

А.С. Пушкин «Сказки»

В серии «Школьная библиотека»:

Л.Н. Толстой «Детство»

Л.Н. Толстой «Отрочество»

Л.Н. Толстой «Юность»

М.Ю. Лермонтов «Герой нашего времени»

А.С. Пушкин «Евгений Онегин»

А.С. Пушкин «Руслан и Людмила»

А.С. Пушкин «Сказка о мертвой царевне и семи богатырях»

А.И. Куприн « Суламифь. Гранатовый браслет»

Н.В. Гоголь «Мёртвые души»

Б.Л. Васильев «Завтра была война»

Б.Л. Васильев «А зори здесь тихие…»

Ф.М. Достоевский «Преступление и наказание»

А.С. Грибоедов «Горе от ума»

Д.И. Фонвизин «Недоросль»

А.К. Толстой «Князь Серебряный»

В.П. Астафьев «Царь-рыба»

А.П. Чехов «Пьесы»

Оскар Уайльд «Портрет Дориана грея»

Иоганн Вольфганг Гёте «Фауст»

Бернард Шоу «Пигмалион»

Оноре де Бальзак «Гобсек»

В серии «Русская классика»:

Ф.М. Достоевский «Идиот»

В серии «Зарубежная классика»:

О.Генри «Волшебный профиль»

Оноре де Бальзак «Шагреневая кожа»

В серии «Страницы любви»:

Сомерсет Моэм «Театр»

Эмиль Золя «Страница любви»

Ги Де Мопассан «Жизнь. Новеллы»

В серии «Аудиоспектакль»:

Леонид Филатов «Часы с кукушкой»